[webaccessibile] WAT e IE7: Bug fixed

Gioacchino Cipriano webmaster a networks.it
Lun 15 Ott 2007 10:29:44 CEST


Ci riprovo, se non va bene ti mando la fattura per danni ;-D.
Gioacchino

________________________________

From: webaccessibile-bounces a itlists.org [mailto:webaccessibile-bounces a itlists.org] On Behalf Of Roberto Castaldo
Sent: Monday, October 15, 2007 8:02 AM
To: 'La mailing list di webaccessibile.org'
Subject: Re: [webaccessibile] WAT e IE7: Bug fixed



La versione che ho appena pubblicato dovrebbe andar bene, adesso funziona regolarmente su due PC di due colleghi che presentavano lo stesso problema da voi evidenziato.

 

Fatemi sapere.

 

Ciao, Roberto

 

http://www.webaccessibile.org/wat/WAT20-it.zip

 

 

Da: webaccessibile-bounces a itlists.org [mailto:webaccessibile-bounces a itlists.org] Per conto di Massimo Cassandro
Inviato: giovedì 11 ottobre 2007 17.01
A: La mailing list di webaccessibile.org
Oggetto: Re: [webaccessibile] WAT e IE7: Bug fixed

 

Anche è me è successa la stessa cosa, al termine dell'installazione





 

 

Massimo Cassandro

 

Il giorno 11/ott/07, alle ore 16:50, Roberto Castaldo ha scritto:





Acc... a me va benone, mi spieghi (magari in privato, così non disturbiamo la lista) dove e quando si manifesta l'errore?

Grazie, Roberto

 

 

-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: http://itlists.org/pipermail/webaccessibile/attachments/20071015/d8a15aad/attachment.htm 


Maggiori informazioni sulla lista webaccessibile