[webaccessibile] Nuova versione di Firefox (0.9)

Luca Tebaldi teba74 a tiscali.it
Ven 18 Giu 2004 08:25:45 CEST


> Maurizio:
> Non ho provato, ma potrebbe essere che firefox non supporti MSAA, che è 
> la componente windows necessaria a jaws per interfacciarsi con i vari 
> programmi. Dunque che i due prodotti non siano compatibili. Visto che 
> firefox è piuttosto leggero, direi che è anzi probabile.
> 
> Luca:
> hai provato a riavviare o a disabilitare eventuali firewall?

LucaT:
Sinceramente il Firewall non l'ho disabilitato.. può dare conflitti??
non ci avevo neppure pensato...

Oggi stò riprovando.. e per ora non mi ha ancora crashato però non mi 
legge il contenuto della pagiana solo il titolo e se tabbo (voce del 
verbo tabbare :) non sempre mi dà i link... mhà.. mi toccherà usare IE :(

Ciao e grazie
  Luca

http://thisurlenablesemailtogetthroughoverzealousspamfilters.org



Maggiori informazioni sulla lista webaccessibile