[webaccessibile] Nuova versione di Firefox (0.9)

Luca Mascaro nemo Next Design info a next-design.net
Gio 17 Giu 2004 15:47:47 CEST


Maurizio:
Non ho provato, ma potrebbe essere che firefox non supporti MSAA, che  
la componente windows necessaria a jaws per interfacciarsi con i vari 
programmi. Dunque che i due prodotti non siano compatibili. Visto che 
firefox  piuttosto leggero, direi che  anzi probabile.

Luca:
hai provato a riavviare o a disabilitare eventuali firewall?



Maggiori informazioni sulla lista webaccessibile